<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>The True Story Behind 'Ma Rainey’s Black Bottom' - Biography</title><link rel="canonical" href="https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson"><link rel="publisher" href="https://plus.google.com/u/0/104557227002725623584"><meta property="author" content="Barbara Maranzani"><meta name="description" content="The &quot;Mother of Blues&quot; takes center stage in August Wilson's tale about the African American experience in 1927."><meta name="keywords" content="History &amp; Culture,Latest Features"><meta name="section" content="Latest Features"><meta name="sub-section" content="History &amp; Culture"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci0276a4bdd000273f"><meta name="published" content="2020-12-14T21:23:55Z"><meta name="dcterms.rightsHolder" content="Biography and the Biography logo are registered trademarks of A&amp;E Television Networks, LLC."><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bio"><meta name="twitter:url" content="https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson"><meta name="twitter:image" content="https://www.biography.com/.image/t_share/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg"><meta name="twitter:description" content="The &quot;Mother of Blues&quot; takes center stage in August Wilson's tale about the African American experience in 1927."><meta name="twitter:domain" content="www.biography.com"><meta property="og:type" content="article"><meta property="og:url" content="https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson"><meta property="og:title" content="The True Story Behind 'Ma Rainey’s Black Bottom'"><meta property="og:description" content="The &quot;Mother of Blues&quot; takes center stage in August Wilson's tale about the African American experience in 1927."><meta property="og:image" content="https://www.biography.com/.image/t_share/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg"><meta property="og:site_name" content="Biography"><meta property="fb:pages" content="123492867697144"><meta property="fb:app_id" content="104784826244596"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Biography"><meta name="parsely-title" content="The True Story Behind 'Ma Rainey’s Black Bottom' - Biography"><meta name="parsely-link" content="https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson"><meta name="parsely-image-url" content="https://www.biography.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg"><meta name="parsely-post-id" content="ci0276a4bdd000273f"><meta name="parsely-pub-date" content="2020-12-14T21:23:55Z"><meta name="parsely-section" content="Latest Features"><meta name="parsely-author" content="Barbara Maranzani"><meta name="parsely-tags" content="History &amp; Culture,Latest Features,Bessie Smith and Ma Rainey Forged a Powerful Friendship That Helped Bring Blues to the Mainstream,August Wilson's 'Pittsburgh Cycle' Plays,Ma Rainey,August Wilson,Viola Davis,Chadwick Boseman"><meta name="sailthru.title" content="The True Story Behind 'Ma Rainey’s Black Bottom'"><meta name="sailthru.image.full" content="https://www.biography.com/.image/t_share/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg"><meta name="sailthru.date" content="2020-12-14T21:23:55Z"><meta name="sailthru.author" content="Barbara Maranzani"><meta name="sailthru.tags" content="History &amp; Culture,Latest Features"><meta name="sailthru.description" content="The &quot;Mother of Blues&quot; takes center stage in August Wilson's tale about the African American experience in 1927."><meta name="phx:content-item-id" content="ci0276a4bdd000273f"><meta name="phx:content-object-type" content="ContentArticle"><meta name="google-site-verification" content="Rw9Z4UJK89QUjgFzrFI2QbZmTRyWu_Cuy15hu4Y1MXw"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson","name":"The True Story Behind 'Ma Rainey’s Black Bottom'","description":"The \"Mother of Blues\" takes center stage in August Wilson's tale about the African American experience in 1927.","image":[{"@type":"ImageObject","url":"https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg","width":1200,"height":675},{"@type":"ImageObject","url":"https://www.biography.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1200/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg","width":1200,"height":900}],"headline":"The True Story Behind 'Ma Rainey’s Black Bottom'","datePublished":"2020-12-14T21:23:55Z","dateModified":"2020-12-14T21:26:01Z","keywords":"History & Culture,Latest Features","publisher":{"@type":"Organization","name":"Biography","logo":{"@type":"ImageObject","url":"https://www.biography.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTQ1NTM0MTQ5NzA3NDQxNzE5/navbarwhite.png","width":225,"height":60}},"author":{"@type":"Person","name":"Barbara Maranzani"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/nnd5wkr.css" as="style"><link rel="preload" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&family=IBM+Plex+Sans:wght@400;500&display=swap" as="style"><link rel="preconnect" href="https://assets.revcontent.com/master/delivery.js"><link rel="preconnect" href="/.bootscripts/webcomponents/accordion.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/tabs.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/revContent.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/timeago.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/card.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.bootscripts/webcomponents/sodoRunner.min.js?v=2020-12-14-203549-6b9e0b1-018110"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ1NTM0MTQ5NzA3NDQxNzE5/navbarwhite.png"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.png"><link rel="dns-prefetch" href="https://metrics.aetn.com/"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://cdn.blueconic.net/maven.js"><link rel="dns-prefetch" href="https://static.chartbeat.com/"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://connect.facebook.net/"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://d1z2jf7jlzjs58.cloudfront.net/"><link rel="dns-prefetch" href="https://tags.tiqcdn.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com"><link rel="dns-prefetch" href="https://adserver-eu.adtech.advertising.com"><link rel="dns-prefetch" href="https://ap.lijit.com"><link rel="dns-prefetch" href="https://tlx.3lift.com"><link rel="dns-prefetch" href="https://c.deployads.com"><link rel="dns-prefetch" href="https://sofia.trustx.org"><link rel="dns-prefetch" href="https://ssc.33across.com"><link rel="dns-prefetch" href="https://a.teads.tv"><link rel="dns-prefetch" href="https://h.cedatoplayer.com"><link rel="dns-prefetch" href="https://hb.undertone.com"><link rel="dns-prefetch" href="https://g2.gumgum.com"><link rel="dns-prefetch" href="https://pre.ads.justpremium.com">
<script>var appCacheBuster = "v=2020-12-14-203549-6b9e0b1-018110";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-longer-uid-timeout', true);</script><script>addPhxBoolean('use-mavenuid-demonetized', true);</script><script>addPhxBoolean('use-maven-distribution-prebid-analytics', true);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>addPhxBoolean('onsite-salish-recirculation-widget', true);</script><script>addPhxBoolean('lazy-load-ads', true);</script><script>addPhxBoolean('use-random-prebid-timeout', true);</script><script>addPhxBoolean('deferred-featured-video', false);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var nodeString=function nodeString(node){var str=node.localName?node.localName:"unknown";if(node.className){str+="."+node.className}if(node.id){str+="#"+node.id}return str};var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+nodeStrings.join("\n  "))})}).observe({type:"layout-shift",buffered:true});new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]});debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var DETECTION_TIMEOUT=3000;var POST_LCP_TIME=1500;var detectionTimeout=setTimeout(function(){reject(false)},DETECTION_TIMEOUT);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)}).catch(function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)});observer.observe({entryTypes:["largest-contentful-paint"]})})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){cookieVal=cookieVal.replace(/"/g,"");try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"www.biography.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"originalPublishDate":7,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30,"demonetizedReason":32,"sanitizedTitle":33,"videoTitle":34,"videoAuthorName":35,"monetization":36,"memberId":37,"contentItemId":38,"gaUserId":39,"contributorContent":42,"features":43,"mavenPageType":44,"suid":46,"membershipOfferSlug":48,"membershipProductName":49,"membershipProductCode":50,"membershipPlanCodes":51,"membershipFlowType":52,"siteType":53},"customEventDimensionMap":{"videoMonetizationState":47}},{"name":"_siteTracker0","id":"UA-1778701-15","cookieDomain":"www.biography.com","sendEvents":true,"contentItemIdPrefix":null,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":null,"sectionPath":null,"publicationQuarter":null,"memberId":null,"authorName":null,"contentItemId":null,"pageType":null,"channelName":7,"parentSectionName":null,"gaUserId":null}}],"initialModel":{"title":"The True Story Behind 'Ma Rainey’s Black Bottom'","sanitizedTitle":"The True Story Behind Ma Raineys Black Bottom","pageType":"Article Page","mavenPageType":"article","sectionPath":"Latest Features > History & Culture","parentSectionName":"Latest Features","authorName":"Barbara Maranzani","author":"tm-ci022a0306e0002581","videoAuthorName":"","videoTitle":"","publicationQuarter":"2020Q4","trackedRichTermNames":"","originalPublishDate":"2020-12-14","path":"/news/ma-raineys-black-bottom-real-story-august-wilson","contributorContent":0,"subscriptionStatus":"Unsubscribed","monetization":"1","channelName":"Web","coreVertical":"news","primaryDomain":"www.biography.com","mavenChannel":"www.biography.com","contentItemId":"ci0276a4bdd000273f","siteType":null,"features":"use-longer-uid-timeout:1"}} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.GdprStatus.demonetizedReasonSafe(), window.TempestIdentityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var demonetizedReason = results[2];
   var ti = results[3];
  (function (googleAnalyticsConfig) {"use strict";googleAnalyticsConfig.sendPageView=function(model){model.hasMavenUid=mavenUid?"1":"0";model.demonetizedReason=demonetizedReason?demonetizedReason:"0";var moreFeatures=phxTrackedFeatures?Object.keys(phxTrackedFeatures).map(function(name){var status=phxTrackedFeatures[name]?"1":"0";return name+":"+status}).join(";"):"";model.features=model.features?model.features+";"+moreFeatures:moreFeatures;model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";var userStatus=window.phxGetLoggedInStatus();if(userStatus&&userStatus["type"]=="rgis"){model.memberId=userStatus["id"]}var matches=window.location.search.match(/(^\?|&)suid=([^&]+)/);if(matches)model.suid=matches[2];ga(function(){for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);model.gaUserId=ga.getAll()[0].get("clientId");if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(k==="contentItemId"&&tracker.contentItemIdPrefix){val=tracker.contentItemIdPrefix+"-"+val}else if(k==="features"&&typeof val==="string"){if(!window.mavenUidLongerTimeout){val=val.replace("use-longer-uid-timeout:1","use-longer-uid-timeout:0")}}if(val!==undefined&&val!==null&&val!==""){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}})};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>'use strict';function _typeof(obj){if(typeof Symbol==="function"&&typeof Symbol.iterator==="symbol"){_typeof=function _typeof(obj){return typeof obj}}else{_typeof=function _typeof(obj){return obj&&typeof Symbol==="function"&&obj.constructor===Symbol&&obj!==Symbol.prototype?"symbol":typeof obj}}return _typeof(obj)}function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor)){throw new TypeError("Cannot call a class as a function")}}function _defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||false;descriptor.configurable=true;if("value"in descriptor)descriptor.writable=true;Object.defineProperty(target,descriptor.key,descriptor)}}function _createClass(Constructor,protoProps,staticProps){if(protoProps)_defineProperties(Constructor.prototype,protoProps);if(staticProps)_defineProperties(Constructor,staticProps);return Constructor}function _possibleConstructorReturn(self,call){if(call&&(_typeof(call)==="object"||typeof call==="function")){return call}return _assertThisInitialized(self)}function _assertThisInitialized(self){if(self===void 0){throw new ReferenceError("this hasn't been initialised - super() hasn't been called")}return self}function _get(target,property,receiver){if(typeof Reflect!=="undefined"&&Reflect.get){_get=Reflect.get}else{_get=function _get(target,property,receiver){var base=_superPropBase(target,property);if(!base)return;var desc=Object.getOwnPropertyDescriptor(base,property);if(desc.get){return desc.get.call(receiver)}return desc.value}}return _get(target,property,receiver||target)}function _superPropBase(object,property){while(!Object.prototype.hasOwnProperty.call(object,property)){object=_getPrototypeOf(object);if(object===null)break}return object}function _getPrototypeOf(o){_getPrototypeOf=Object.setPrototypeOf?Object.getPrototypeOf:function _getPrototypeOf(o){return o.__proto__||Object.getPrototypeOf(o)};return _getPrototypeOf(o)}function _inherits(subClass,superClass){if(typeof superClass!=="function"&&superClass!==null){throw new TypeError("Super expression must either be null or a function")}subClass.prototype=Object.create(superClass&&superClass.prototype,{constructor:{value:subClass,writable:true,configurable:true}});if(superClass)_setPrototypeOf(subClass,superClass)}function _setPrototypeOf(o,p){_setPrototypeOf=Object.setPrototypeOf||function _setPrototypeOf(o,p){o.__proto__=p;return o};return _setPrototypeOf(o,p)}var DELAY_TIMEOUT=30000;var POST_LOAD_DELAY=100;var pageTag="phoenix-page";window.customElements.whenDefined(pageTag).then(function(){return window.customElements.get(pageTag)}).then(function(pageClass){var PhoenixScript=function(_pageClass$PhoenixEle){_inherits(PhoenixScript,_pageClass$PhoenixEle);function PhoenixScript(){_classCallCheck(this,PhoenixScript);return _possibleConstructorReturn(this,_getPrototypeOf(PhoenixScript).apply(this,arguments))}_createClass(PhoenixScript,[{key:"connectedCallback",value:function connectedCallback(){_get(_getPrototypeOf(PhoenixScript.prototype),"connectedCallback",this).call(this);this.delayLoad=this.hasAttribute("delay-load");this.afterCriticalElements=this.hasAttribute("load-after-critical-elements");this.templateId=this.getAttribute("script-id");this.scriptSrc=this.getAttribute("src");if(!this.templateId&&!this.scriptSrc){throw new Error("script-id or src is required")}if(this.templateId&&this.scriptSrc){throw new Error("script-id and src are mutually exclusive")}this._handleWaitForPromises()}},{key:"_whenPageLoaded",value:function _whenPageLoaded(timeoutMs){var _this=this;if(document.readyState==="complete"){return Promise.resolve()}else{if(!this.delayLoadTimeouts){this.delayLoadTimeouts=[]}window.addEventListener("load",function(){for(var i in _this.delayLoadTimeouts){window.clearTimeout(_this.delayLoadTimeouts[i])}});return new Promise(function(resolve,reject){window.addEventListener("load",function(){setTimeout(resolve,POST_LOAD_DELAY)});_this.delayLoadTimeouts.push(setTimeout(resolve,timeoutMs||0))})}}},{key:"_handleWaitForPromises",value:function _handleWaitForPromises(){var _this2=this;var promises=[this.canRender()];if(this.delayLoad){promises.push(this._whenPageLoaded(DELAY_TIMEOUT))}if(this.afterCriticalElements){promises.push(window.criticalElementsPromise)}Promise.all(promises).then(function(results){if(results[0]){_this2._inject()}})}},{key:"_inject",value:function _inject(){var script=document.createElement("script");if(this.scriptSrc){script.src=this.scriptSrc}else if(this.templateId){var template=document.getElementById(this.templateId);if(!template){throw new Error("template not found for "+this.templateId)}script.innerHTML=template.innerHTML;template.parentElement.removeChild(template)}this.appendChild(script)}}]);return PhoenixScript}(pageClass.PhoenixElement);window.customElements.define("phoenix-script",PhoenixScript)});</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('nnd5wkr');</script><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=350b186c414149ce83ed6280d96813ff&amp;v=2020-12-14-203549-6b9e0b1-018110"><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Mono:wght@400;500&amp;family=IBM+Plex+Sans:wght@400;500&amp;display=swap"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-longer-uid-timeout":true,"use-mavenuid-demonetized":true,"use-maven-distribution-prebid-analytics":true,"use-hummingbird":true,"onsite-salish-recirculation-widget":true,"lazy-load-ads":true,"use-random-prebid-timeout":true,"deferred-featured-video":false});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":false,"subscribeUrl":""},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><phoenix-script delay-load load-after-critical-elements src="/runtime/alpha.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><script>window.criticalElementsPromise.then(function(r) {
 !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
 window.apstag.init({pubID:'760ed5b1-9ef9-4d62-9c9c-cf00b676653f',adServer:'googletag'})
});</script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/beta1.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><phoenix-script delay-load load-after-critical-elements src="/runtime/gamma.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];criticalElementsPromise.then(function() {  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];  s.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";  el.parentNode.insertBefore(s, el);  var t = document.createElement("script"), el2 = document.getElementsByTagName("script")[0];  t.src = "/runtime/delta.js?v=2020-12-14-203549-6b9e0b1-018110";  el2.parentNode.insertBefore(t, el2);});</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-12-14-203549-6b9e0b1-018110"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-12-14-203549-6b9e0b1-018110"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-12-14-203549-6b9e0b1-018110"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-12-14-203549-6b9e0b1-018110"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="NtA82m_nY0RdVtIFdXEAhFcaqEr43II3Z2UEuVRe4vA"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - maven.io"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Biography - Main - RSS feed" href="https://www.biography.com/.rss/excerpt/"><link rel="amphtml" href="https://www.biography.com/.amp/news/ma-raineys-black-bottom-real-story-august-wilson"></head><body class="mm-alt-demo-data-enabled mm-use-longer-uid-timeout-enabled mm-use-mavenuid-demonetized-enabled mm-use-maven-distribution-prebid-analytics-enabled mm-use-hummingbird-enabled mm-onsite-salish-recirculation-widget-enabled mm-lazy-load-ads-enabled mm-use-random-prebid-timeout-enabled mm-deferred-featured-video-enabled is-detail-page is-sidebar-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-12-14-203549-6b9e0b1-018110" media="print" delay-load></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/people" title="People">People</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news/section/nostalgia" title="Nostalgia">Nostalgia</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news/section/celebrity" title="Celebrity">Celebrity</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news/section/history-and-culture" title="History &amp; Culture">History &amp; Culture</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/news/section/crime-and-scandal" title="Crime &amp; Scandal">Crime &amp; Scandal</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/video" title="Video">Video</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/about" title="About" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About</em></a></li><li phx-track-id="Item"><a href="/page/contact-us" title="Contact Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact Us</em></a></li><li phx-track-id="Item"><a href="http://www.saymedia.com/advertising" title="Advertise" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Advertise</em></a></li><li phx-track-id="Item"><a href="https://www.aenetworks.com/privacy-editorial" title="Privacy Notice" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Notice</em></a></li><li phx-track-id="Item"><a href="http://www.aenetworks.com/terms" title="Terms of Use" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Use</em></a></li><li phx-track-id="Item"><a href="http://www.aenetworks.com/copyright" title="Copyright Policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Copyright Policy</em></a></li><li phx-track-id="Item"><a href="http://www.aenetworks.com/adchoices" title="Ad Choices" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Ad Choices</em></a></li><li phx-track-id="Item"><a href="https://www.aenetworks.com/accessibility-support" title="Accessibility Support" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Accessibility Support</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/Biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="youtube" href="https://www.youtube.com/user/BiographyChannel" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_youtube"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="flipboard" href="https://www.flipboard.com/@Biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-8e58cd378f3f4f0b8838ebc36e490a9e"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-426f3a0aba4e4029bbfe35d99aeb77fa"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header" pop-time="3.5" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-b8a1ac30dff44a8f9dfc415151e26892"></div><span class="bt-uid-tg" uid="5ae8e0b9d2-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><div class="m-ad-outofpage" id="ad-aae77deb50604dc984d99a243135ccab"></div><div class="m-ad-adhesion" id="ad-dbf20aaa11c845eab4242df8c46534e9"></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.biography.com/.image/cs_srgb%2Cq_auto:good/MTQ1NTM0MTQ5NzA3NDQxNzE5/navbarwhite.png" alt="Logo" style="max-height:122px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/people" target="" onclick="return phoenixTrackClickEvent(this, event);">People</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/nostalgia" target="" onclick="return phoenixTrackClickEvent(this, event);">Nostalgia</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/celebrity" target="" onclick="return phoenixTrackClickEvent(this, event);">Celebrity</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/history-and-culture" target="" onclick="return phoenixTrackClickEvent(this, event);">History &amp; Culture</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/crime-and-scandal" target="" onclick="return phoenixTrackClickEvent(this, event);">Crime &amp; Scandal</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/video" target="" onclick="return phoenixTrackClickEvent(this, event);">Video</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><phoenix-sodo-runner class="m-sodo-component mm-sodo-component--recirculatingcontent">
        <div id="RecirculatingContent" class="m-sodo-component--container">
            <style class="jss-ssr">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</style>
        <div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper RecirculatingContent1 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden;pointer-events:"><div class="RecirculatingContent2" id="RecirculatingContent"></div></div></div>
        <script class="sodo-def" type="application/json">
            {"id":"RecirculatingContent","sodoElement":{"type":"SodoThemeProvider","props":{"classNameProdPrefix":"RecirculatingContent"},"children":[{"type":"RecirculatingContent","props":{"config":{"mlt":{"source":"tempest","ids":["ci0276a4bdd000273f"]},"channels":["biography"],"minWindowHeightToShow":400,"li-siteName":"Biography"}},"children":[]}]}}
          </script>
        </div>
    </phoenix-sodo-runner><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/Biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-youtube" phx-track-id="social"><a aria-label="youtube" href="https://www.youtube.com/user/BiographyChannel" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="youtube-follow"><phoenix-icon-fallback class="m-svg" icon="ico_youtube"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_youtube"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_instagram"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-flipboard" phx-track-id="social"><a aria-label="flipboard" href="https://www.flipboard.com/@Biography" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="flipboard-follow"><phoenix-icon-fallback class="m-svg" icon="ico_flipboard"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_flipboard"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a href="https://www.aetv.com/emails/single/biography-newsletter" rel="noopener" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Subscribe to Newsletter</a></li><li class="m-header--tertiary-link m-header--link"><a href="http://www.biography.com/page/about" rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);">About</a></li></ul><div class="m-header--main"><a class="m-header--logo" href="/" aria-label="Biography" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-picture class="m-background mm-background--site-logo not-size-a"><picture class="m-header--logo-picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" data-srcset="https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_345/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.webp 345w, https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_458/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.webp 458w, https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_690/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.webp 690w, https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_916/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.webp 916w"><source data-srcset="https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_345/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.png 345w, https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_458/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.png 458w, https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_690/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.png 690w, https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_916/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.png 916w"><img class="m-background--image" decoding="async" nopin="true" src="https://www.biography.com/.image/c_fit%2Ccs_srgb%2Cq_auto:good%2Cw_458/MTQ1NTMzOTkyNDA0MjY0NTAz/sitelogowhite.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-site-nav--protected mm-site-nav--condensed mm-site-nav--header-alignment-center"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://www.biography.com/.image/cs_srgb%2Cq_auto:good/MTQ1NTM0MTQ5NzA3NDQxNzE5/navbarwhite.png" alt="Logo" style="max-height:122px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/people" target="" onclick="return phoenixTrackClickEvent(this, event);">People</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/nostalgia" target="" onclick="return phoenixTrackClickEvent(this, event);">Nostalgia</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/celebrity" target="" onclick="return phoenixTrackClickEvent(this, event);">Celebrity</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/history-and-culture" target="" onclick="return phoenixTrackClickEvent(this, event);">History &amp; Culture</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/news/section/crime-and-scandal" target="" onclick="return phoenixTrackClickEvent(this, event);">Crime &amp; Scandal</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/video" target="" onclick="return phoenixTrackClickEvent(this, event);">Video</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></div></header><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses"><script type="application/json" id="pageItemData">{"id":"ci0276a4bdd000273f","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2020-12-14T21:23:55Z","path":"/news/ma-raineys-black-bottom-real-story-august-wilson","publicationTimestamp":"2020-12-14T21:23:55Z","title":"The True Story Behind 'Ma Rainey’s Black Bottom'","viewProperties":{"viewMeta":{"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"The True Story Behind 'Ma Rainey’s Black Bottom'","sanitizedTitle":"The True Story Behind Ma Raineys Black Bottom","pageType":"Article Page","mavenPageType":"article","sectionPath":"Latest Features > History & Culture","parentSectionName":"Latest Features","authorName":"Barbara Maranzani","author":"tm-ci022a0306e0002581","videoAuthorName":"","videoTitle":"","publicationQuarter":"2020Q4","trackedRichTermNames":"","originalPublishDate":"2020-12-14"}},"commentsEnabled":true,"dek":"The \"Mother of Blues\" takes center stage in August Wilson's tale about the African American experience in 1927.","disqusId":"6ceabe7f-3e27-11eb-9bad-069904109b05","isCanvas":true,"metaDescription":"The \"Mother of Blues\" takes center stage in August Wilson's tale about the African American experience in 1927.","primaryImage":{"altText":"Ma Rainey and the Rabbit Foot Minstrels","createdPrincipalId":"up02229d5ce00024b5","height":1080,"cloudinaryVersionId":1607973875,"id":"ci0276a78770002579","attribution":{"sourceName":"Photo: Gilles Petard/Redferns"},"objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci0276a78770002579","width":1920,"hasFaces":true,"publicId":"MTc3NTEzNDM0MTI3MDE3MzM3","format":"jpg","createdTimestamp":"2020-12-14T19:24:39Z","primaryContentSiteId":"cs01a33b78d5c5860e","title":"GettyImages-85355663","bytes":1026412,"primarySiteId":"cs01a33b78d5c5860e"},"primaryImageId":"ci0276a78770002579","primarySectionIds":["ci02440c095000258f","ci020b5eec3004272f"],"promoTitle":"The True Story Behind 'Ma Rainey’s Black Bottom'","sectionIds":[["ci02440c095000258f","ci020b5eec3004272f"]],"slug":"ma-raineys-black-bottom-real-story-august-wilson","teaser":"The \"Mother of Blues\" takes center stage in August Wilson's tale about the African American experience in 1927.","hasGallery":false,"associatedRichTerms":[{"id":"ci020b5eec3004272f","objectType":"ContentRichTerm","originalPublicationTimestamp":"2017-05-22T18:47:31Z","path":"/news/history-and-culture","publicationTimestamp":"2017-05-22T18:47:31Z","title":"History & Culture","commentsEnabled":true,"disqusId":"1c2e1973-3f1f-11e7-a877-06e903dde794","metaDescription":"Check out these famous quotes & facts from history & culture, read articles and get the latest news on any famous person you are interested in on Biography.","primaryImage":{"createdPrincipalId":"up016bb0b8226d860f","height":796,"cloudinaryVersionId":1446479174,"id":"ci01dca41cc000efe2","objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci01dca41cc000efe2","width":1600,"hasFaces":false,"publicId":"assets/MTM0MTYyNTMwNjkwOTYzOTM0","format":"jpg","createdTimestamp":"2015-11-02T15:46:20Z","primaryContentSiteId":"cs01a33b78d5c5860e","title":"History & Culture Section Heading","bytes":68716,"primarySiteId":"cs01a33b78d5c5860e","migrationId":"9895c370fe1a141074a4585a1ad03ef61260c764"},"primaryImageId":"ci01dca41cc000efe2","slug":"history-and-culture"},{"id":"ci02440c095000258f","objectType":"ContentRichTerm","originalPublicationTimestamp":"2019-04-10T14:56:19Z","path":"/news","publicationTimestamp":"2019-04-10T14:56:19Z","title":"Latest Features","commentsEnabled":true,"disqusId":"cd21c07c-5ba0-11e9-b08d-023993bc0d34","slug":"news"}]}</script><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured"><div class="m-detail-header--container"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 2560w,https://www.biography.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 2560w,https://www.biography.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 1920w,https://www.biography.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 1920w,https://www.biography.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 1280w,https://www.biography.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 1280w,https://www.biography.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 768w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 960w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 1536w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 768w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 960w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 1536w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 375w, https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 675w, https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 750w, https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 375w, https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 675w, https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 750w, https://www.biography.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg 1350w"><img class="m-detail-header--feature-image" alt="The True Story Behind 'Ma Rainey’s Black Bottom'" decoding="async" src="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-detail-header--content"><h1 class="m-detail-header--title">The True Story Behind 'Ma Rainey’s Black Bottom'</h1><div class="m-detail-header--dek">The &quot;Mother of Blues&quot; takes center stage in August Wilson's tale about the African American experience in 1927.</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item"><a class="m-detail-header--meta-author" href="/author/barbara-maranzani" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Barbara Maranzani</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time datetime="2020-12-14T13:23:55-08:00" title="2020-12-14T21:23:55Z">Dec 14, 2020</time></phoenix-timeago></dd></dl></div></div></div><p class="m-detail-header--image-meta"><span class="m-detail-header--image-attribution">Photo: Gilles Petard/Redferns</span></p></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.biography.com%2Fnews%2Fma-raineys-black-bottom-real-story-august-wilson', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.biography.com%2Fnews%2Fma-raineys-black-bottom-real-story-august-wilson&amp;text=The%20True%20Story%20Behind%20%27Ma%20Rainey%E2%80%99s%20Black%20Bottom%27', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.biography.com%2Fnews%2Fma-raineys-black-bottom-real-story-august-wilson', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--print"><a class="m-icon-button m-social--button" aria-label="print" href="javascript:window.print()" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link print"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_print"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_print"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p>She was known as the &#x201C;Mother of the Blues.&#x201D; A brash, brilliant performer who captivated audiences with her moving voice and outsized personae. <a href="https://www.biography.com/musician/ma-rainey">Ma Rainey</a> influenced future legends like <a href="https://www.biography.com/musician/louis-armstrong">Louis Armstrong</a> and <a href="https://www.biography.com/musician/bessie-smith">Bessie Smith</a>, but it was her own struggle to remain true to herself as a Black artist during the early 20<sup>th</sup> century that became the inspiration for Pulitzer Prize-winner <a href="https://www.biography.com/writer/august-wilson">August Wilson</a>&#x2019;s play, the first of his works to be performed on Broadway</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-c33d6e224cb147268fe119848280eb05"></div></div></div></aside><h2>Wilson was inspired by a decade-long deep dive into the blues</h2><p>Born in Pittsburgh in 1945 to a white father and African American mother, Wilson developed a love of literature at an early age but dropped out of high school and briefly served in the U.S. Army before returning to his native city at age 20. He <a href="https://www.writerstheatre.org/filebin/pdfs/Digital_MA_RAINEY_Dramaturgy.pdf" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">struggled</a> to get by as he began his writing career, supporting himself through menial jobs while also spending his free time in local bars and restaurants, observing the daily struggles, joys and lives of the Black neighbors that would become the focus of his life&#x2019;s work.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-26dd963a1cd0497d9f2e034327ef9101"></div></div></div></aside><p>Already deeply influenced by revolutionary Black activists and the works of Black writers like <a href="https://www.biography.com/writer/amiri-baraka">Amiri Baraka</a> and <a href="https://www.biography.com/writer/james-baldwin">James Baldwin</a>, Wilson began what he described as a near-obsessive exploration into the history of the blues, wearing out records by artists like <a href="https://www.biography.com/musician/bessie-smith">Bessie Smith</a> and Rainey. As he later <a href="https://www.writerstheatre.org/filebin/pdfs/Digital_MA_RAINEY_Dramaturgy.pdf" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">wrote</a>, &#x201C;There was a nobility to the lives of Blacks in America which I didn&#x2019;t always see... After I discovered the blues, I began to look at the people in the [rooming] house a little differently than I had before. I began to see a value in their lives that I simply hadn&#x2019;t seen before. I discovered a beauty and nobility in their struggle to survive.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-57f607a2f32b4554ae14e565b6b59e97"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-dc6d388a8aef42a8ae95cbfcf109bbb8"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-41b5570bdc09426d98ddd2d18e909ca9"></div></div></div></aside><p>While he had some success as a playwright and theater director in Pittsburgh, he achieved his creative breakthrough after moving to Minneapolis in 1978, <a href="https://www.writerstheatre.org/filebin/pdfs/Digital_MA_RAINEY_Dramaturgy.pdf" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">completing</a> his first full-length play, <em>Jitney</em>, the following year. It was the first of what became his &#x201C;American Century Cycle&#x201D; or &#x201C;<a href="https://www.biography.com/news/august-wilson-pittsburgh-cycle-century-cycle-plays-summary">The Pittsburgh Cycle</a>&#x201D; &#x2014; 10 plays set in each decade of the 20<sup>th</sup> century that explored the African American experience, including Rainey&apos;s.</p><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.webp 380w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.webp 620w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.webp 1240w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.webp 700w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1287/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.webp 1287w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.jpg 380w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.jpg 620w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.jpg 1240w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.jpg 700w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1287/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.jpg 1287w"><img class="m-detail--tml-image m-image" alt="August Wilson, 2004" decoding="async" src="https://www.biography.com/.image/t_share/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.jpg" data-src="https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3NTEzNDY0MTkxNzg4NDA5/gettyimages-51647067.jpg" height="1889" width="1287" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:1287px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 147%"></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">August Wilson, 2004</p><p class="tml-image--attribution" itemprop="author"><span>Photo: John Nordell/The Christian Science Monitor via Getty Images</span></p></figcaption></figure></div><h2>Little is known of Rainey&#x2019;s early years</h2><p>Born Gertrude Pridgett, Rainey claimed she was born in Georgia in 1886, although <a href="https://www.nytimes.com/2019/06/12/obituaries/ma-rainey-overlooked.html" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">recent research suggests</a> she may have been born four years earlier, in Alabama. She was the second of five children and by her early teens had taken to the stage, performing primarily as a vaudeville artist and singer on the tent show circuit. After marrying singer William &#x201C;Pa&#x201D; Rainey in 1904, the pair developed a duo, known as Ma and Pa Rainey, although they would later divorce.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-e98568099e984d59bca7936691b202be"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-496fb26698c34d36a5b77d9fd9eb1138"></div></div></div></aside><p>Rainey&#x2019;s early musical influences were the popular vaudeville, minstrel and cabaret music of the era, but during her early touring days, she was <a href="https://www.nytimes.com/2019/06/12/obituaries/ma-rainey-overlooked.html" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">exposed</a> to a new form of music, soon to be known as the blues. She quickly became one of the music&#x2019;s earliest and most influential interpreters, and in turn influenced a generation of blues singers, including the legendary Smith, <a href="https://www.biography.com/news/bessie-smith-ma-rainey-biography">who Rainey mentored in her early years</a>.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-2bba307ec74c4dc5b386d5f479e3d4d2"></div></div></div></aside><p>Her deep, brassy voice and &#x201C;moaning&#x201D; singing style quickly gained her fans, as did her frank, sometimes bawdy lyrics, which often explored her personal experiences, including her bisexuality and attraction to women, <a href="https://www.nytimes.com/2019/06/12/obituaries/ma-rainey-overlooked.html" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">the subject of a number of her songs</a>. She also captivated audiences with her stage presence, featuring flashy clothes, wigs and jewelry, a row of gold-capped teeth and an energetic singing and dancing style that sparked a short-lived dance craze called the &#x201C;Black Bottom&#x201D; after one of her songs, and which was later used as the title of Wilson&#x2019;s play.</p><h2>&apos;Ma Rainey&#x2019;s Black Bottom&apos; takes place on one day in 1927</h2><p>The only one of Wilson&#x2019;s &#x201C;Pittsburg Cycle&#x201D; to take place outside of that city, <a href="https://www.esquire.com/uk/culture/a34422255/ma-rainey-true-story/" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">the play is set inside a recording studio</a> on the South Side of Chicago, where Rainey had settled in the early 1920s. She was near the height of her fame, frequently touring the country and performing with musicians including King Oliver and a young Armstrong. </p><p>In 1923, she signed a contract with Paramount Records, becoming one of the first musical artists to record her songs for posterity. But for Black musicians of the day, commercial and popular success often failed to lead to financial security. Tour promoters frequently tried to avoid properly compensating performers, and in the early years of the recording industry, many Black stars signed away not only future royalties to their recordings but often ownership of the songs themselves to white record companies and producers, a form of exploitation and cultural theft faced by Black artists for decades to come.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-016d09a0a32944db9adc3344c19af35f"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-011015541dce4d7e8a999e47a4439904"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-453d6787192c4270910a9a141d59cba1"></div></div></div></aside><div class="m-detail--body-item m-detail--body-item-inline"><figure class="l-inline tml-image m-detail--tml-image--inline" itemscope itemtype="http://schema.org/ImageObject"><phoenix-picture><a><picture class="is-waiting-to-load"><source type="image/webp" sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_380/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.webp 380w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_620/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.webp 620w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1240/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.webp 1240w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_700/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.webp 700w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cq_auto:good%2Cw_1400/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.webp 1400w"><source sizes="(min-width: 1240px) 700px, (min-width: 675px) 620px, calc(100vw - 40px)" data-srcset="https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_380/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.jpg 380w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_620/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.jpg 620w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1240/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.jpg 1240w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.jpg 700w, https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1400/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.jpg 1400w"><img class="m-detail--tml-image m-image" alt="Ma Rainey and her band, the Rabbit Foot Minstrels, circa 1924 in Chicago, Illinois" decoding="async" src="https://www.biography.com/.image/t_share/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.jpg" data-src="https://www.biography.com/.image/c_limit%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_700/MTc3NTEzNDk0NzkzNDMwODQ3/gettyimages-74292312.jpg" height="4522" width="7019" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="contentUrl url"></picture></a><div class="m-detail--tml-image-wrapper" style="max-width:7019px; min-width:0px;"><div class="m-detail--tml-image-container" style="padding-top: 65%"></div></div></phoenix-picture><figcaption><p class="tml-image--caption" itemprop="caption">Ma Rainey and her band, the Rabbit Foot Minstrels, circa 1924 in Chicago, Illinois</p><p class="tml-image--attribution" itemprop="author"><span>Photo: Michael Ochs Archives/Getty Images</span></p></figcaption></figure></div><h2>Wilson delves the racial, economic and cultural conflicts of this period in his play</h2><p>At the heart of <em>Ma Rainey&apos;s Black Bottom</em> is Rainey&#x2019;s determination to stay true to her roots in the face of criticism of her independent streak and domineering personality&#xA0;by her white producer and manager. Her shrewd business sense and determination to avoid the financial pitfalls of other performers mark her out as a difficult diva. For them, Rainey is little more than a cash machine, even if she is one of the most popular entertainers of the time. As she <a href="https://www.chicagotribune.com/news/ct-xpm-1997-06-30-9706300008-story.html" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">notes</a>, &quot;They don&apos;t care nothing about me. All they want is my voice.&#x201D;</p><p>The success of Rainey and other traditional, &#x201C;country&#x201D; blues performers did little to protect them from the pressure to record music with a broader commercial appeal. It&#x2019;s a clash depicted in <em>Black Bottom</em> between not only Rainey and the record company, but from within her own band, as musician Levee, desperately longing for respect and recognition in an era of racial oppression, considers turning away from music born of, and steeped in, both an affirmation of Black life and the struggle for Black self-determination. </p><h2>Rainey&#x2019;s career was short-lived</h2><p>As the play depicts, musical tastes were indeed changing. Despite recording more than 100 songs in a five-year period in the late 1920s, Rainey&#x2019;s career declined as jazz and other forms of popular music took center stage, and the economic downturn of the <a href="https://www.history.com/topics/great-depression" rel="nofollow noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Great Depression</a> led to decline in touring opportunities. Rainey effectively retired in 1935, returning home to Georgia where she managed local theaters until her death in 1939. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-f21db02c16d745c4a1195824559a4bd0"></div></div></div></aside><p>Because many of her Paramount recordings were of inferior audio quality, her music slipped into obscurity for decades, before they were reissued in the 1960s, helping her posthumously reclaim her role as one of the most important and influential blues musicians and earning her inductions into both the Blues Foundation&#x2019;s Hall of Fame and the Rock and Roll Hall of Fame.&#xA0;</p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e0f067-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/barbara-maranzani" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Barbara Maranzani</a></div><div class="m-detail--author-teaser"><p><p>Barbara Maranzani is a NY-based writer and editor, focusing on American and European history.&nbsp;</p></p></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.biography.com%2Fnews%2Fma-raineys-black-bottom-real-story-august-wilson', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.biography.com%2Fnews%2Fma-raineys-black-bottom-real-story-august-wilson&amp;text=The%20True%20Story%20Behind%20%27Ma%20Rainey%E2%80%99s%20Black%20Bottom%27', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--reddit"><a class="m-icon-button m-social--button" aria-label="reddit" rel="noopener" onclick="window.open('http://www.reddit.com/submit?url=https%3A%2F%2Fwww.biography.com%2Fnews%2Fma-raineys-black-bottom-real-story-august-wilson', 'socialSharereddit', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link reddit" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Reddit","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_reddit"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_reddit"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--print"><a class="m-icon-button m-social--button" aria-label="print" href="javascript:window.print()" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link print"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_print"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_print"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8e0cea5-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotId":"ad-d7b19a90816e4ca490bd20bce266770d","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-d7b19a90816e4ca490bd20bce266770d","adUnitPath":"/88059007/www.biography.com/news/history-and-culture"},"showBlockthrough":true,"blockthroughTag":"5ae8e0cea5-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8e0dbcf-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8e0dbcf-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","scrollToRefreshThreshold":1.5,"slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-b71f93e1e3e047919f3958f01723f54c","adUnitPath":"/88059007/www.biography.com/news/history-and-culture"},"slotId":"ad-b71f93e1e3e047919f3958f01723f54c","visClasses":["not-size-a","not-size-b"]}' auto-reload scroll-to-refresh="1.5" track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-rev-content nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-rev-content class="m-custom-element" block-premium block-on-gdpr-vendor-consent="revcontent" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="is-waiting-to-load m-component-stack--container" id="rcjs_load_x9cns" data-rc-widget data-endpoint="trends.revcontent.com" data-widget-id="79595" data-sub-ids="{&quot;author&quot;:&quot;undefined&quot;}"></div><div class="is-fallback"></div></phoenix-rev-content></section></aside></div></article></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-footer"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-extra-small"><h1 class="m-component-header--title" role="heading" aria-level="2">MORE STORIES FROM BIOGRAPHY</h1></div></div><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><div class="m-card-group--content l-grid lm-grid--density-standard lm-grid--image-cards"><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/true-story-behind-the-post-movie-washington-post-pentagon-papers"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="0"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/true-story-behind-the-post-movie-washington-post-pentagon-papers" title="The True Story Behind 'The Post'"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTUyMTg0NDYyMzA0NjE3OTY2/the-post-dom-nor_d11_061317_1665_r2_rgb.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="'The Post' Movie Photo"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/true-story-behind-the-post-movie-washington-post-pentagon-papers"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The True Story Behind 'The Post'</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Learn about the real inspiration behind the 2017 movie about the Pentagon Papers.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/sara-kettler-author" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Sara Kettler</a></div><div><span>Jun 11, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/bessie-smith-ma-rainey-biography"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="1"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/bessie-smith-ma-rainey-biography" title="Bessie Smith and Ma Rainey Forged a Powerful Friendship That Helped Bring Blues to the Mainstream"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTMwMTc3MzA1Njk4OTQ1MDM0/ma_rainey_bessie_smith_wikimedia_commonsjpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Ma Rainey Bessie Smith Photo"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/bessie-smith-ma-rainey-biography"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Bessie Smith and Ma Rainey Forged a Powerful Friendship That Helped Bring Blues to the Mainstream</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Smith's meeting with "The Mother of the Blues" early in her career changed their lives – and music – forever.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/jmcgasko" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Joe McGasko</a></div><div><span>Aug 18, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/ford-v-ferrari-true-story"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="2"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/ford-v-ferrari-true-story" title="The True Story Behind 'Ford v Ferrari'"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY4MzA4ODU3MjM0MjY5NDYx/ford-v-ferrari-df-01366_r_cc_crop_rgb.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Matt Damon and Christian Bale in Ford v Ferrari"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/ford-v-ferrari-true-story"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The True Story Behind 'Ford v Ferrari'</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">After a deal went sour, the automotive brands went head-to-head at Le Mans in 1966.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/colin-bertram" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Colin Bertram</a></div><div><span>42 minutes ago</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/edgar-allan-poe-horror-stories-facts"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="3"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/edgar-allan-poe-horror-stories-facts" title="12 True Stories Behind Edgar Allan Poe’s Terror Tales"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY3OTMyNTQ4NTc0MzU2ODY0/poeportrait-croppedjpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Edgar Allan Poe"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/edgar-allan-poe-horror-stories-facts"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">12 True Stories Behind Edgar Allan Poe’s Terror Tales</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Many of the writer's horror stories were based on a haunted reality.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/christopher-semtner" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Christopher P. Semtner</a></div><div><span>Oct 14, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/amazing-grace-story-john-newton"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="4"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/amazing-grace-story-john-newton" title="The Real Story Behind ‘Amazing Grace’"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTMyMjQwMjkwOTY1NjU4MDc4/amazing-grace-v1jpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Amazing Grace"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/amazing-grace-story-john-newton"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The Real Story Behind ‘Amazing Grace’</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">The beloved hymn and its author John Newton, a former enslaver, have inspired a new Broadway musical, but the true history is complex and ambiguous.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/david-sheward" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By David Sheward</a></div><div><span>Jun 15, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/black-history-facts"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="5"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/black-history-facts" title="Little Known Facts About Black History"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTE1ODA0OTcxNTIwNDYwMzAx/primary-photo.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Primary Photo"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/black-history-facts"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Little Known Facts About Black History</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Learn about Martin Luther King Jr., W.E.B. Du Bois and other prominent African American figures.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/bio-staff" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Biography.com Editors</a></div><div><span>Feb 7, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/true-story-movie-michael-finkel-christian-longo"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="6"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/true-story-movie-michael-finkel-christian-longo" title="The True Story Behind 'True Story'"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTI5NTA1NDI4Mzk1NTYyMjU4/true-story_franco-2_rotatedjpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="James Franco True Story Photo"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/crime-and-scandal" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Crime &amp; Scandal</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/true-story-movie-michael-finkel-christian-longo"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">The True Story Behind 'True Story'</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Based on the real case of an accused murderer and a disgraced journalist, 'True Story' reveals that "telling the truth" can be a slippery concept.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/john-calhoun" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By John Calhoun</a></div><div><span>Jun 17, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/catherine-the-great-lovers"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="7"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/catherine-the-great-lovers" title="Catherine the Great: The True Story Behind Her Real and Rumored Love Affairs"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY3Nzk1NjYwOTg3MzExNDg4/catherine-the-great-rokotov-fyodor-stepanovich-1735-1808-photo-by-fine-art-imagesheritage-imagesgetty-images.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Catherine the Great"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/catherine-the-great-lovers"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Catherine the Great: The True Story Behind Her Real and Rumored Love Affairs</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Emblazoned with a reputation for sexual promiscuity, the longest-reigning Empress of Russia was actually a “serial monogamist” who sent her exes off with lovely parting gifts.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/rachel-chang" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Rachel Chang</a></div><div><span>Oct 14, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="https://www.biography.com/news/john-f-kennedy-bill-clinton-handshake-1963"><phoenix-card class="m-card mm-card--type-image mm-card--density-standard" role="article" index="8"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="https://www.biography.com/news/john-f-kennedy-bill-clinton-handshake-1963" title="Bill Clinton and John F. Kennedy: The Story Behind Their 1963 Handshake"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.webp 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.webp 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.jpg 320w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.jpg 640w, https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.webp 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.webp 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.jpg 320w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.jpg 640w, https://www.biography.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://www.biography.com/.image/ar_8:10%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTYxOTk3Mzk5MzAzMTM2ODkz/_bill-clinton-a-teenage-boy-shakes-the-hand-of-president-john-f-kennedy-1917---1963-as-other-american-legion-boys-nation-delegates-look-on-during-a-trip-to-the-white-house-in-washington-dc-photo-by-ar.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bill Clinton, a teenage boy, shakes the hand of President John F. Kennedy"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/news/history-and-culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">History &amp; Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" rel="" href="https://www.biography.com/news/john-f-kennedy-bill-clinton-handshake-1963"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Bill Clinton and John F. Kennedy: The Story Behind Their 1963 Handshake</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">It lasted just seconds, but the brief interaction between JFK and Bill Clinton inspired the teen to a life of public service — and helped lead to his own election as president 30 years later.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/barbara-maranzani" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Barbara Maranzani</a></div><div><span>May 26, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div></div></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="OTo5OjZlNDg4ZTM0NzUzOTFjYzRjZGVjMTQyMWU2NmVjMzRi" initial-slots="eyJBIjp7ImkiOjV9LCJCIjp7ImkiOjR9LCJDIjp7ImkiOjR9fQ==" site-base-path=""><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8e0f79d-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.saymedia.com/advertising" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Advertise</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.aenetworks.com/privacy-editorial" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy Notice</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aenetworks.com/terms" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Use</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aenetworks.com/copyright" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Copyright Policy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="http://www.aenetworks.com/adchoices" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Ad Choices</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.aenetworks.com/accessibility-support" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Accessibility Support</a></li></ul><div class="m-footer--copyright">&copy; 2020 Biography and the Biography logo are registered trademarks of A&E Television Networks, LLC.</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-caa10de73238420696dd56b68d613222","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-caa10de73238420696dd56b68d613222","adUnitPath":"/88059007/www.biography.com/news/history-and-culture"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.5"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-caa10de73238420696dd56b68d613222"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-b90546f115cb4fb7931ca7788739c24d","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-b90546f115cb4fb7931ca7788739c24d","adUnitPath":"/88059007/www.biography.com/news/history-and-culture"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.5"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-b90546f115cb4fb7931ca7788739c24d"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-b" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-f5333ccfe5b94f9a9c3c5cb8393c208e","visClasses":["not-size-a","not-size-b"],"slotConfig":{"config":{"sizes":[[900,65],[970,90],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomC"}],"screenSizes":["C"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-f5333ccfe5b94f9a9c3c5cb8393c208e","adUnitPath":"/88059007/www.biography.com/news/history-and-culture"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible scroll-to-refresh="1.5"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-f5333ccfe5b94f9a9c3c5cb8393c208e"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/revContent.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/sodoRunner.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-12-14-203549-6b9e0b1-018110"></phoenix-script><script>var s_account = 'aetnavodglobal';

var adobeAnalyticsHost = 'metrics.aetn.com';
var adobeAnalyticsSecureHost = '';
var adobeAnalyticsOrgId = '08AC467352782D0D0A490D45@AdobeOrg';
window.runAdobeAnalytics = function() {
    var s=s_gi(s_account);
    s.visitor = Visitor.getInstance(adobeAnalyticsOrgId);
    s.campaign = s.Util.getQueryParam('cmpid');s.trackingServer = "smetrics.aetn.com";s.trackingServerSecure = "smetrics.aetn.com";s.trackExternalLinks = true;s.linkInternalFilters = "saymedia.com,www.biography.com";s.channel = "BIO:LatestFeatures";s.eVar49 = "BIO:LatestFeatures";s.eVar1 = "BIO:LatestFeatures:HistoryCulture";s.eVar2 = "BIO:LatestFeatures:HistoryCulture:TheTrueStoryBehindMaRaineysBlackBottom";s.eVar3 = "None";s.eVar4 = "None";s.eVar9 = "ArticlePage";s.eVar11 = "The True Story Behind 'Ma Rainey’s Black Bottom' - Biography";s.prop11 = "The True Story Behind 'Ma Rainey’s Black Bottom' - Biography";s.eVar12 = "https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson";s.prop12 = "https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson";s.eVar18 = "false";s.eVar44 = s.Util.getQueryParam('intcmp');s.pageName = "BIO:LatestFeatures:HistoryCulture:TheTrueStoryBehindMaRaineysBlackBottom";s.eVar51 = "BIO:LatestFeatures:HistoryCulture:TheTrueStoryBehindMaRaineysBlackBottom";s.events = "event1";s.eVar63 = "Web:Bio";s.prop73 = "NonAMP:Bio";s.contextData = {"pageLevel1":"News","pageLevel2":"MaRaineysBlackBottomRealStoryAugustWilson"};s.prop72 = "December 14, 2020";

    var s_code = s.t();
    if (s_code) {
        document.write(s_code);
    }
};</script><phoenix-script src="/js/adobe-analytics/all.js" block-on-gdpr-vendor-consent="264" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject delay-load></phoenix-script><script async src="/.bootscripts/PhoenixAdobeAnalytics.min.js?v=2020-12-14-203549-6b9e0b1-018110"></script><phoenix-script src="https://cdn.blueconic.net/maven.js" block-on-gdpr-purpose-vendor="blueconic" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject delay-load load-after-critical-elements></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script>'use strict';
window._sf_startpt = (new Date()).getTime();
window._sf_async_config = {"uid":"45731","domain":"www.biography.com","useCanonical":true,"sections":"Latest Features","authors":"Barbara Maranzani","flickerControl":false};
</script><script type="text/template" id="chartbeat-init-45731">"use strict";window._sf_endpt=new Date().getTime();</script><phoenix-script script-id="chartbeat-init-45731" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_video.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><phoenix-script src="https://static.chartbeat.com/js/chartbeat_mab.js" block-on-gdpr-vendor-consent="chartbeat" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson","title":"The True Story Behind 'Ma Rainey’s Black Bottom'","description":"The \"Mother of Blues\" takes center stage in August Wilson's tale about the African American experience in 1927.","thumbnail":"https://www.biography.com/.image/t_share/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg","published_time":"2020-12-14T21:23:55Z","author":"Barbara Maranzani","section":"History & Culture"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,o,r,a,i,e,s,f){f=null!=t[o]&&"function"==typeof t[o].now?t[o].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(r)[0],(s=c.createElement(r)).async=1,"https://cdn"==a?(t[i].s=f,s.onerror=function(e){t[i].e=e,n(t,c,o,r,a+"-fallback",i)}):(t[i].r=f,s.onerror=function(e){window.liftIgniterLoadPromiseRejected("li beacon fallback failed to load.")}),s.src=a+".petametrics.com/"+jsKey+".js?ts="+(new Date/216e5|0),e.parentNode.insertBefore(s,e)}(window,document,"performance","script","https://cdn","$p");Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var igCookie=consented&&window.GdprStatus.getCookie(cookieName);if(igCookie&&igCookie!=="donottrack"&&igCookie!==mavenUid){window.GdprStatus.fetchMavenContext(igCookie,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-12-14-203549-6b9e0b1-018110#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><div id="parsely-root" style="display:none;"><span id="parsely-cfg" data-parsely-site="biography.com"></span></div><script type="text/template" id="parsely-script">"use strict";(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e)})("script","parsely",document);</script><phoenix-script script-id="parsely-script" block-on-gdpr-vendor-consent="parsely" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" delay-load block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1818263528206619">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1818263528206619');
    fbq('track', 'PageView');
    var contentId = 'ci0276a4bdd000273f';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1818263528206619" delay-load block-on-gdpr-vendor-consent="facebook" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="tealium">window.utag_data = {"id":"ci0276a4bdd000273f","canonicalUrl":"https://www.biography.com/news/ma-raineys-black-bottom-real-story-august-wilson","pageType":"article","title":"The True Story Behind 'Ma Rainey’s Black Bottom'","primaryImage":"https://www.biography.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Ch_400%2Cq_auto:good%2Cw_620/MTc3NTEzNDM0MTI3MDE3MzM3/gettyimages-85355663.jpg","publicationTimestamp":"2020-12-14T21:23:55Z","authorName":"Barbara Maranzani","section":"History & Culture"};
(function (tag) {"use strict";var element=document.createElement("script");element.src="https://tags.tiqcdn.com/utag/"+tag+"/utag.js";document.head.appendChild(element);})('aenetworks/main/prod');</script><phoenix-script script-id="tealium" block-on-gdpr-vendor-consent="tealium" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium delay-load></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>